spacy-lookups-data

How can I integrate a new language in spacy-lookups-data?
I keep getting a KeyError: 'spacy_lookups_data/data/hr_lemma_lookup.json'

Hi, we can better help you in the spaCy discussion forums.

Edit: Seems that you've posted there as well, thanks!

1 Like